Почему не работает генератор?

Здесь обсуждаем генраторы.
Ответить
Сообщений: 5 Страница 1 из 1

Сообщение
Автор
29 янв 2018, 16:23
Добрый день! Прошу помочь советом. Попытался сгенерировать ток при помощи обмотки и магнита, но мультитестер показывает ноль.

Если подробнее, то скрутил на катушке 5 витков медной проволоки (см. фото №1), к концам проволоки подключил мультитестер (настроенный 0.25 DCV, см. фото №2), далее пытался выработать ток и напряжение, проводя мимо катушечки неодимовым магнитом 20мм*10мм (см. фото №1). Тока и напряжения нет, как бы активно я не крутил магнитом в разные стороны. ЧТО Я ДЕЛАЮ НЕ ТАК?

29 янв 2018, 19:50
Приветствую. Витков маловато, и тестер не в том режиме стоит. Надо бы смотеть плотный булик, витков 200 эдак, положить его а стол плошмя, и магнитом поводить. Тогда что-нибудь тестер покажет. Только напряжение переменное, значит и мерять надо либо на АС, но если там предел измерения вольт 200 (не видно на фотке), тогда придется еще простейший выпрямитель сварганить, и мерять по ДС. Вот так:

29 янв 2018, 19:56
Спасибо! Дело в количестве витков значит... А не подскажете, важно ли, чтобы витки изолированы были друг от друга?

P.S. Минимальный диапазон ACV на моём мультитестере 10V!
29 янв 2018, 22:29
Раз 10В, значит можно и без выпрямителя мерять. А витки, конечно, должны быть изолированными. Иначе, получится не катушка, а один жирный виток. Обычно эмалированый провод используется во всяких генераторах, трансформаторах и подобной лабуде..
29 янв 2018, 22:35
Спасибо за классный ответ! Очень помог!

Сообщений: 5 Страница 1 из 1
Ответить

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

| |