Пропала мощность

Обсуждаем все, что связано с ветрогенераторами.
Ответить
Сообщений: 155 Пред. 1, 2, 3, 4, 5 ... 11 След. Страница 1 из 11

Сообщение
Автор
30 мар 2016, 10:52
Доброго времени! Возникла проблема с ветрогенератором missouri wind and solar 1800w 48v. Он когда то исправно работал но со временем перестал выдавать нужное напряжение, провалялся пару лет. Вчера решили поставить его на новую большую мачту, перебрали смазали, всё проверили, поставили и он при сильном ветре с трудом 24 вольта выдаёт... Лопасти вращаются быстро, а нет напряжения и сила тока слабая. Генератор бесщёточный на 9 неодимовых магнитах, трехфазный переменный ток. Обмотки по моему треугольником соединены. Сопротивление каждой обмотки 3.5 ом, с проводом 4. Если замкнуть все три фазы то торможение какое то вялое, ветряк крутится... У меня предположение, что "сели" магниты, ветряку уже года 4 из них он два года пролежал в гараже. Когда ротор выбивали все магниты послетали, вроде липли друг к другу неплохо. Может когда клеили магниты напутали что?
30 мар 2016, 10:56
возможно,перепутали полюса магнитов при приклеивании обратно.нужно их клеить поочерёдно полюсами,т.е. север-юг-север-юг........и противоположные на двух дисках они тоже должны быть разными полюсами,т.е.притягиваться

˙·٠•●๑۩۩๑●•٠·˙
30 мар 2016, 11:30


Вот такие магниты на роторе. То-есть они вставляются в него сбоку и по другому их не вставить. Проверяли магниты торцами они друг к другу липнут в любой комбинации. А вот рабочие стороны не проверили, показалось что все магниты одинаковые и ставили как попало... Неужели там разной полярности магниты? Роторный диск кстати одинарный, магниты в один ряд стоят.
30 мар 2016, 11:51
ну вот вобщем,нужно диск с установленными магнитами проверять каждый магнит каким нибудь другим магнитом.по порядку один должен тянуть,следующий отталкивать и т.д.

˙·٠•●๑۩۩๑●•٠·˙
30 мар 2016, 13:04
Dina, Сто процентов полюса перепутали.
Берете любой магнит и прикладываете поочередно. К одному должен липнуть, от следующего отталкиваться.

С уважением Николай,
Администратор форума.
30 мар 2016, 13:30
Проверить наклейку магитов, конечно, надо. Но:
Dina писал(а):
Он когда то исправно работал но со временем перестал выдавать нужное напряжение, провалялся пару лет.

Получается, мощность пропала до переклейки магнитов? Тогда даже не знаю, что предположить. Обрыв обмотки элементарно прозванивается, межвитковое замыкание даст приличное торможение без нагрузки. Остаются только сами магниты. Но не представляю, что надо сделать, чтобы они "сели". 4 года, это не возраст.
30 мар 2016, 15:42
Надо идти к ближайщему авто- или електро- механику чтобь дал внятное обьяснение и поставил диагноз.

ПП:.... а мож поставили не все лопасти !?...!?
ПП2:...куди пропало сообщение , со ссилкой, одного америцкого хозяина сего девайса???... всетаки --> первоизточник !!..

Последний раз редактировалось hrpankov 31 мар 2016, 13:01, всего редактировалось 2 раз(а).

30 мар 2016, 21:56
Для начала его нужно снять с 15 метрового бетонного столба :(

Вовик_Ай верно, потеря мощности пошла еще до разборки. Видимо явно придется снимать генератор как только поутихнет ветер, проверять полюсовку магнитов для начала, заем крутить генератор дрелью и как то все проверять. Спасибо всем за ответы, снимем разберем.
30 мар 2016, 22:31
Берёте кусок магнита и им проверяете ротор. Как писали выше. Протягивается/отталкивается/притягивается/отталкивается...и так все.
31 мар 2016, 10:47
Да сегодня попробую снять его с мачты. Раскручу замерю напряжение, затем правильно переставлю магниты и снова замерю. И напишу сюда что получается. Ставить его назад, пока точно не определим что с ним всё в порядке, не буду.

Сегодня не получается, сильный ветер. Вопрос появился: на роторе 9 магнитов, если их ставить поочередно меняя полюса то первый и последний ведь будут одинаковыми?
31 мар 2016, 17:35
Девять магнитов странное число, обычно четное количество бывает.

С уважением Николай,
Администратор форума.
31 мар 2016, 18:30
9 маггнитов? А двухполюсные ли они? В компьютерном винчестере, к примеру, у магнита 4 полюса. Тоесть, два магнита в одном бруске.
01 апр 2016, 18:58
Очень извиняюсь. Сняли сегодня генератор, там 14 магнитов, вы всё верно говорили. Поставлены магниты были как попало. Всё переклеили, сохнет. До разборки раскрутила шуруповертом до 400 об/м и показало с одной обмотки по переменному току всего 16 вольт без нагрузки. Завтра отпишусь по изменениям.
01 апр 2016, 20:11
А) сколько катушек?..
Б) кто лез на столб?..

ПП:... :), 20:41 :)... Мда-а-а-а, сто лет жити - я русских мужиков не поймити, Мда-а-а-а!... Вспомнилось молодие годи когда лазил по террасам аж до шестого етажа " за поцелуйчик", Мда-а-а-а-а!... :oops: :oops:

Последний раз редактировалось hrpankov 01 апр 2016, 22:42, всего редактировалось 2 раз(а).

01 апр 2016, 21:59
Катушки не посчитали. Всё лежит на даче в разобранном виде, завтра можно посчитать если это нужно будет.
На столб пришлось лезть мне как самой легкой. Мужики выше пяти метров не смогли преодолеть по шаткой лестнице на шатком столбе. Снимать с трубы и спускать вниз было очень непросто.

Сообщений: 155 Пред. 1, 2, 3, 4, 5 ... 11 След. Страница 1 из 11
Ответить

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

РейСРёРЅРі@Mail.ru
Создать форум

| |